Forum nokii n95 Zostań administratorem ! Forum do kupienia pod linkiem Allegro

Odpowiedz 
 
Ocena wątku:
  • 1 Głosów - 3 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Zwiekszenie Żywotności Pracy Baterii !!
09-02-2008, 10:11 PM
Post: #16
 
psychopata napisał(a):Jak ty to znalazłeś? Próbowałem szukać przez JbakTaskMan-a i nie moge.

W wersji R9 u mnie byl widoczny na glownej liscie Jbak-a. Jak wróciłem do R7 to był to proces widoczny na liscie ukrytych (ja mam to skonfigurowane pod zielona sluchawka). Dodatkowo w R7 proces nie mial widocznej nazwy i znalazlem go na piechote wchodzac do informacji o procesie i tam na dole juz nazwa byla.

Ciekawi mnie co to za proces ... moze z jakims innym softem mi sie przyplątał, ale nie zauważyłem jakichkolwiek problemów z działaniem fona ...

Teraz mija juz jakies 46 godzin od ladowania a ja mam 5/7 kresek.
Fakt ... nie slucham muzyki, nie uzywam GPS ... rozmawiam, uzywam BT do transferu plikow i przegralem pare plikow po Wifi ... jasnosc ekranu na 50%

Jak wam najdluzej trzymaja N95-2 ?
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-02-2008, 10:11 PM
Post: #17
 
psychopata napisał(a):Jak ty to znalazłeś? Próbowałem szukać przez JbakTaskMan-a i nie moge.

W wersji R9 u mnie byl widoczny na glownej liscie Jbak-a. Jak wróciłem do R7 to był to proces widoczny na liscie ukrytych (ja mam to skonfigurowane pod zielona sluchawka). Dodatkowo w R7 proces nie mial widocznej nazwy i znalazlem go na piechote wchodzac do informacji o procesie i tam na dole juz nazwa byla.

Ciekawi mnie co to za proces ... moze z jakims innym softem mi sie przyplątał, ale nie zauważyłem jakichkolwiek problemów z działaniem fona ...

Teraz mija juz jakies 46 godzin od ladowania a ja mam 5/7 kresek.
Fakt ... nie slucham muzyki, nie uzywam GPS ... rozmawiam, uzywam BT do transferu plikow i przegralem pare plikow po Wifi ... jasnosc ekranu na 50%

Jak wam najdluzej trzymaja N95-2 ?
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 06:26 AM
Post: #18
 
Mi n95-1 wytrzymała najdłużej jakieś 40h... Ale ja dużo słucham muzy, robię sporo zdjęć, piszę smsy. Jasność wyświetlacza mam ustawioną na 50%.

Ale co tam, najważniejsze, że nie ładuje się zbyt długo...
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 06:26 AM
Post: #19
 
Mi n95-1 wytrzymała najdłużej jakieś 40h... Ale ja dużo słucham muzy, robię sporo zdjęć, piszę smsy. Jasność wyświetlacza mam ustawioną na 50%.

Ale co tam, najważniejsze, że nie ładuje się zbyt długo...
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 08:12 AM
Post: #20
 
To fakt, ładuje się bardzo szybko ...

Ja nadal mam 5/7 kresek, a mija juz jakies 56 godzin.

W sumie jak porównam zużycie energii w nocy to widać różnice.
Wcześniej w nocy tzn. tak od 23 do 8 rano telefon potrafił zgubić ze dwie kreski a teraz sami widzicie Uśmiech

Będę dawał znać jak dalej stan mojej baterii, a potem test z włączonym procesem adatserver. Udało się wam go znaleźć ?

Czy w ogóle jeszcze ktoś oprócz mnie testuje ten patencik ?
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 08:12 AM
Post: #21
 
To fakt, ładuje się bardzo szybko ...

Ja nadal mam 5/7 kresek, a mija juz jakies 56 godzin.

W sumie jak porównam zużycie energii w nocy to widać różnice.
Wcześniej w nocy tzn. tak od 23 do 8 rano telefon potrafił zgubić ze dwie kreski a teraz sami widzicie Uśmiech

Będę dawał znać jak dalej stan mojej baterii, a potem test z włączonym procesem adatserver. Udało się wam go znaleźć ?

Czy w ogóle jeszcze ktoś oprócz mnie testuje ten patencik ?
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 01:55 PM
Post: #22
 
Ja chciałem to przetestować ale u mnie nie ma w procesach czegoś takiego jak adatserver Niezdecydowany Mógłby mi ktoś pomóc jak go odnaleźć w Jbak taskmanie?
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 01:55 PM
Post: #23
 
Ja chciałem to przetestować ale u mnie nie ma w procesach czegoś takiego jak adatserver Niezdecydowany Mógłby mi ktoś pomóc jak go odnaleźć w Jbak taskmanie?
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 02:18 PM
Post: #24
 
Jaka wersje Jbak-a masz ?

W wersji R7 czyli niżej niż najnowszy R9 proces jest u mnie widoczny w ukrytych (jak już pisałem wyżej ja pokazywanie ukrytych procesów w Jbak mam skonfigurowane pod zieloną słuchawką)

Także albo naciśnij zieloną słuchawkę po włączeniu Jbak albo skonfiguruj inny klawisz i go użyj.
Następnie (w przypadku wersji r7 albo r8) sprawdzaj po kolei procesy - u mnie adatserver.exe nie miał nazwy widocznej na liście a dopiero po wejściu na 'Informacja o procesie' (Menu :arrow: 5).

Szukajcie a znajdziecie.
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 02:18 PM
Post: #25
 
Jaka wersje Jbak-a masz ?

W wersji R7 czyli niżej niż najnowszy R9 proces jest u mnie widoczny w ukrytych (jak już pisałem wyżej ja pokazywanie ukrytych procesów w Jbak mam skonfigurowane pod zieloną słuchawką)

Także albo naciśnij zieloną słuchawkę po włączeniu Jbak albo skonfiguruj inny klawisz i go użyj.
Następnie (w przypadku wersji r7 albo r8) sprawdzaj po kolei procesy - u mnie adatserver.exe nie miał nazwy widocznej na liście a dopiero po wejściu na 'Informacja o procesie' (Menu :arrow: 5).

Szukajcie a znajdziecie.
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 02:27 PM
Post: #26
 
ja mam wersje 0.99 R7
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 02:27 PM
Post: #27
 
ja mam wersje 0.99 R7
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 02:32 PM
Post: #28
 
Czyli tą samą co ja .... i jak ... znalazłeś ?
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 02:32 PM
Post: #29
 
Czyli tą samą co ja .... i jak ... znalazłeś ?
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 02:46 PM
Post: #30
 
No właśnie w tym problem, że nie Niezdecydowany

Otworzyłem te ukryte procesy i sprawdzałem każdy z nich po kolei i w żadnym nie było napisane adatserver Niezdecydowany
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  N95 nie włącza się po włożeniu baterii. Zax93 1 2,347 11-09-2010 07:02 PM
Ostatni post: maly-
  Ciągłe ładowanie baterii NOKIA N79 djpablo211 3 1,800 02-25-2010 11:53 AM
Ostatni post: djpablo211
  Wymiana baterii w zestawie słuchawkowym AD-43 zychinho 2 1,444 10-08-2009 06:48 AM
Ostatni post: bladolica
  stan naładowania baterii fin4l 4 1,607 08-02-2009 11:14 PM
Ostatni post: fin4l
  Grzanie się baterii. Malutki 10 2,008 10-31-2008 05:40 PM
Ostatni post: Malutki
  napięcie na baterii kenio2 19 3,969 07-30-2008 08:52 PM
Ostatni post: kenio2
  Ładowanie baterii - po 15 g, dalej ładuje:/ lefuu 12 2,823 07-13-2008 04:51 PM
Ostatni post: lefuu

Skocz do:

Stopka

Kontakt | Forum nokii n95 | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS