Forum nokii n95 Zostań administratorem ! Forum do kupienia pod linkiem Allegro

Odpowiedz 
 
Ocena wątku:
  • 1 Głosów - 3 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Zwiekszenie Żywotności Pracy Baterii !!
09-03-2008, 02:46 PM
Post: #31
 
No właśnie w tym problem, że nie Niezdecydowany

Otworzyłem te ukryte procesy i sprawdzałem każdy z nich po kolei i w żadnym nie było napisane adatserver Niezdecydowany
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 02:50 PM
Post: #32
 
No to dziwne ....
W podobnym wątku na ipmart LINK

jeden z kolegów napisał że jest po formacie fona i instalacji Jbak-a od razu ma ten proces u siebie ... fakt ze na n82 (post numer 12)
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 02:50 PM
Post: #33
 
No to dziwne ....
W podobnym wątku na ipmart LINK

jeden z kolegów napisał że jest po formacie fona i instalacji Jbak-a od razu ma ten proces u siebie ... fakt ze na n82 (post numer 12)
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 02:53 PM
Post: #34
 
Bycek mógłbyś mi powiedzieć po czym poznać ten proces?
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 02:53 PM
Post: #35
 
Bycek mógłbyś mi powiedzieć po czym poznać ten proces?
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 02:56 PM
Post: #36
 
U mnie jakoś szczególnie się nie wyróżniał
Był bez nazwy na liście procesów ukrytych, ale jak już pisałem, po wejściu na informacje o procesie zobaczyłem już nazwę (po wejściu na ekran z tymi informacjami musiałem przejść kursorem na sam dół, czyli 1,5 - 2 ekrany niżej)
i wtedy guzik C i proces zabity.
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 02:56 PM
Post: #37
 
U mnie jakoś szczególnie się nie wyróżniał
Był bez nazwy na liście procesów ukrytych, ale jak już pisałem, po wejściu na informacje o procesie zobaczyłem już nazwę (po wejściu na ekran z tymi informacjami musiałem przejść kursorem na sam dół, czyli 1,5 - 2 ekrany niżej)
i wtedy guzik C i proces zabity.
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 03:54 PM
Post: #38
 
Aha... U mnie nie ma żadnego procesu który by nie miał nazwy.... Niezdecydowany A może restart fona pomoże :?:
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 03:54 PM
Post: #39
 
Aha... U mnie nie ma żadnego procesu który by nie miał nazwy.... Niezdecydowany A może restart fona pomoże :?:
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 05:30 PM
Post: #40
 
A zobacz jak w wersji R9 ...

Ja zrobilem przed chwilą tak:
- odinstalowalem Jbaka R7
- restart
- instalacja Jbak R9

po wywolaniu Jbak-a i listy ukrytych proces jest u mnie widoczny normalnie w liście tzn. widać jego nazwę ...

Moja bateria juz powoli dogorywa bo została 1/7 kreska ... i tak niezly wynik ... do teraz 66 godzin Duży uśmiech

Po ładowaniu zrobie test z włączonym procesem.
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 05:42 PM
Post: #41
 
Ok już ściągam r9
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 05:46 PM
Post: #42
 
Czekaj

znalazlem R9 fix LINK
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 05:58 PM
Post: #43
 
No i jestem bardzo zawiedziony, ponieważ w żadnej wersji nie mogę odnaleźć tego procesu Niezdecydowany
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 06:11 PM
Post: #44
 
To ja już nie wiem ... może kwestia że ja mam 8GB ?

Znalazlem na sieci innych userow N95 8gb i N82.

LINK
LINK

Jest ktoś z 8GB kto może sprawdzić u siebie ten proces ?
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
09-03-2008, 06:45 PM
Post: #45
 
No cóż... Mówi się trudno Niezdecydowany . Zależało mi na zwiększeniu żywotności baterii, ale skoro nie to nie :-( Będę dalej ładował fonik co drugi dzień :-?

Możliwe, że ten proces jest tylko w n95-2. Jeśli ktoś ma możliwość sprawdzenia tego procesu na n95-1 i n95-2 to bardzo bym prosił.
Znajdź wszystkie posty użytkownika
Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  N95 nie włącza się po włożeniu baterii. Zax93 1 2,293 11-09-2010 07:02 PM
Ostatni post: maly-
  Ciągłe ładowanie baterii NOKIA N79 djpablo211 3 1,724 02-25-2010 11:53 AM
Ostatni post: djpablo211
  Wymiana baterii w zestawie słuchawkowym AD-43 zychinho 2 1,380 10-08-2009 06:48 AM
Ostatni post: bladolica
  stan naładowania baterii fin4l 4 1,507 08-02-2009 11:14 PM
Ostatni post: fin4l
  Grzanie się baterii. Malutki 10 1,821 10-31-2008 05:40 PM
Ostatni post: Malutki
  napięcie na baterii kenio2 19 3,643 07-30-2008 08:52 PM
Ostatni post: kenio2
  Ładowanie baterii - po 15 g, dalej ładuje:/ lefuu 12 2,678 07-13-2008 04:51 PM
Ostatni post: lefuu

Skocz do:

Stopka

Kontakt | Forum nokii n95 | Wróć do góry | Wróć do forów | Wersja bez grafiki | RSS